Un autre problème avec votre liste de lecture

Si vous rencontrez des problèmes avec votre liste de lecture, vérifiez d'abord que vous utilisez une version de navigateur que SoundCloud supporte. Les versions de navigateur les plus anciennes que SoundCloud supporte sont : 

 

    • Chrome 35
    • Firefox 28
    • Internet Explorer 10
    • Safari 6

 

La version de mon navigateur est mise à jour, que dois-je faire ?

Veuillez essayer de charger la page après avoir suivi ces étapes :

    • Consultez notre Blog d'état pour vous assurer qu'il n'y a pas d'interruptions sur le site qui pourraient vous causer des problèmes en chargeant les pages
    • Assurez-vous que vous utilisez la dernière version de Flash
    • Vérifiez si la page se charge dans un autre navigateur, par exemple Firefox, Chrome, Internet Explorer
    • Le cas échéant, essayez de désactiver l'antivirus et tout pare-feu que votre navigateur peut avoir installé

 

 

Vous ne trouvez pas ce que vous cherchez ? Ecrivez-nous.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 25 sur 446